<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>FL Police Using Controversial Spying Program &amp; Surfside Condo Victims Seek Compensation - The Ring of Fire Network</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://trofire.com/xmlrpc.php" />
    <meta property="og:image" content="https://trofire.com/wp-content/uploads/2021/08/AL_ROF_PoliceSurfside.jpg" /><link rel="icon" type="image/png" href="https://trofire.com/wp-content/uploads/2018/07/ROF-Banner-2018.jpg">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://trofire.com/2021/08/11/fl-police-using-controversial-spying-program-surfside-condo-victims-seek-compensation/" />
<link rel="publisher" href="https://plus.google.com/118415831573195648557/about"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FL Police Using Controversial Spying Program &amp; Surfside Condo Victims Seek Compensation - The Ring of Fire Network" />
<meta property="og:description" content="Via America’s Lawyer: Police in one Florida county are trying to prevent crimes before they happen by using an algorithm to determine which citizens to spy on. Mike Papantonio and Farron Cousins discuss more. Also, new filings show there is not enough to go around when it comes to compensating those who lost everything in the Surfside condo collapse. Attorney Rachael Gilmer who &hellip;" />
<meta property="og:url" content="https://trofire.com/2021/08/11/fl-police-using-controversial-spying-program-surfside-condo-victims-seek-compensation/" />
<meta property="og:site_name" content="The Ring of Fire Network" />
<meta property="article:publisher" content="https://www.facebook.com/RingofFireRadio" />
<meta property="article:author" content="https://www.facebook.com/rtamericaslawyer/" />
<meta property="article:section" content="America&#039;s Lawyer" />
<meta property="article:published_time" content="2021-08-11T15:16:48-05:00" />
<meta property="article:modified_time" content="2021-08-11T15:16:49-05:00" />
<meta property="og:updated_time" content="2021-08-11T15:16:49-05:00" />
<meta property="og:image" content="https://trofire.com/wp-content/uploads/2021/08/AL_ROF_PoliceSurfside.jpg" />
<meta property="og:image:secure_url" content="https://trofire.com/wp-content/uploads/2021/08/AL_ROF_PoliceSurfside.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Via America’s Lawyer: Police in one Florida county are trying to prevent crimes before they happen by using an algorithm to determine which citizens to spy on. Mike Papantonio and Farron Cousins discuss more. Also, new filings show there is not enough to go around when it comes to compensating those who lost everything in the Surfside condo collapse. Attorney Rachael Gilmer who [&hellip;]" />
<meta name="twitter:title" content="FL Police Using Controversial Spying Program &amp; Surfside Condo Victims Seek Compensation - The Ring of Fire Network" />
<meta name="twitter:site" content="@ringoffireradio" />
<meta name="twitter:image" content="https://trofire.com/wp-content/uploads/2021/08/AL_ROF_PoliceSurfside.jpg" />
<meta name="twitter:creator" content="@ringoffireradio" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/trofire.com\/","sameAs":["https:\/\/www.facebook.com\/RingofFireRadio","https:\/\/www.instagram.com\/ringoffirenetwork\/","https:\/\/plus.google.com\/118415831573195648557\/about","https:\/\/www.youtube.com\/user\/golefttv","https:\/\/twitter.com\/ringoffireradio"],"@id":"https:\/\/trofire.com\/#organization","name":"The Ring of Fire Broadcasting, LLC","logo":"https:\/\/trofire.com\/wp-content\/uploads\/2015\/11\/ROF_Radio_Placemat-150x150.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/trofire.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/trofire.com\/category\/americas-lawyer\/","name":"America's Lawyer"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/trofire.com\/2021\/08\/11\/fl-police-using-controversial-spying-program-surfside-condo-victims-seek-compensation\/","name":"FL Police Using Controversial Spying Program &#038; Surfside Condo Victims Seek Compensation"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Ring of Fire Network &raquo; Feed" href="https://trofire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Ring of Fire Network &raquo; Comments Feed" href="https://trofire.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trofire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://trofire.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://trofire.com/wp-content/plugins/td-multi-purpose/style.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://trofire.com/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://trofire.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://trofire.com/wp-json/" /><link rel="alternate" type="application/json" href="https://trofire.com/wp-json/wp/v2/posts/214317" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trofire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trofire.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://trofire.com/?p=214317' />
<link rel="alternate" type="application/json+oembed" href="https://trofire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrofire.com%2F2021%2F08%2F11%2Ffl-police-using-controversial-spying-program-surfside-condo-victims-seek-compensation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trofire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrofire.com%2F2021%2F08%2F11%2Ffl-police-using-controversial-spying-program-surfside-condo-victims-seek-compensation%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/trofire.com\/wp-admin\/","wpRestNonce":"0f68a620a3","wpRestUrl":"https:\/\/trofire.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70416557-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://trofire.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://trofire.com/category/americas-lawyer/",
                                "name": "America's Lawyer"
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ce5200;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ce5200;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ce5200;
                }
                .tdm-btn-style1 {
					background-color: #ce5200;
				}
				.tdm-btn-style2:before {
				    border-color: #ce5200;
				}
				.tdm-btn-style2 {
				    color: #ce5200;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ce5200;
                    -moz-box-shadow: 0 2px 16px #ce5200;
                    box-shadow: 0 2px 16px #ce5200;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ce5200;
                    -moz-box-shadow: 0 4px 26px #ce5200;
                    box-shadow: 0 4px 26px #ce5200;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #01095a;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-214317 single-format-standard fl-police-using-controversial-spying-program-surfside-condo-victims-seek-compensation global-block-template-1 single_template_4 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RingofFireRadio" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ringoffirenetwork/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/ringoffireradio/SqLD" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ringoffireradio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/golefttv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-9"><a href="https://trofire.com/">Home</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37"><a>Our Stories<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-113996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113996"><a href="https://trofire.com/category/americas-lawyer/">America&#8217;s Lawyer</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://trofire.com/category/big-pharma/">Big Pharma</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://trofire.com/category/corporate/">Corporate</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51"><a href="https://trofire.com/category/crime/">Crime</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://trofire.com/category/culture/">Culture</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://trofire.com/category/economy/">Economy</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://trofire.com/category/education/">Education</a></li>
	<li id="menu-item-60081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60081"><a href="https://trofire.com/category/environment/">Environment | Health</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a href="https://trofire.com/category/law-enforcement/">Law Enforcement</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58"><a href="https://trofire.com/category/legal/">Legal</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://trofire.com/category/media/">Media</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://trofire.com/category/military/">Military</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://trofire.com/category/news/">News</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62"><a href="https://trofire.com/category/politics/">Politics</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://trofire.com/category/religion/">Religion</a></li>
	<li id="menu-item-76277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76277"><a href="https://trofire.com/category/social-justice/">Social Justice</a></li>
	<li id="menu-item-60082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60082"><a href="https://trofire.com/category/terrorism/">Terrorism</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39"><a>Our Shows<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94864"><a href="https://trofire.com/americas-lawyer/">America&#8217;s Lawyer</a></li>
	<li id="menu-item-75035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75035"><a href="https://trofire.com/benjamin-dixon-show/">Benjamin Dixon</a></li>
	<li id="menu-item-55935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55935"><a href="https://trofire.com/david/">David Pakman</a></li>
	<li id="menu-item-57434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57434"><a href="https://trofire.com/laura/">Laura Flanders</a></li>
	<li id="menu-item-74348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74348"><a href="https://trofire.com/lee-camp-show/">Lee Camp</a></li>
	<li id="menu-item-76546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76546"><a href="https://trofire.com/mike-malloy-show/">Mike Malloy</a></li>
	<li id="menu-item-116457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116457"><a href="https://trofire.com/richard-eskow-show/">Richard Eskow</a></li>
	<li id="menu-item-55918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55918"><a href="https://trofire.com/ring-of-fire/">Ring of Fire</a></li>
	<li id="menu-item-55919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55919"><a href="https://trofire.com/sam/">Sam Seder</a></li>
	<li id="menu-item-88778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88778"><a href="https://trofire.com/the-young-turks/">The Young Turks</a></li>
	<li id="menu-item-55920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55920"><a href="https://trofire.com/thom/">Thom Hartmann</a></li>
</ul>
</li>
<li id="menu-item-55639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55639"><a>Our Hosts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58285"><a href="https://trofire.com/abby-martin-host/">Abby Martin</a></li>
	<li id="menu-item-75022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75022"><a href="https://trofire.com/benjamin-dixon/">Benjamin Dixon</a></li>
	<li id="menu-item-55661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55661"><a href="https://trofire.com/host-david-pakman/">David Pakman</a></li>
	<li id="menu-item-55660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55660"><a href="https://trofire.com/host-farron-cousins/">Farron Cousins</a></li>
	<li id="menu-item-57350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57350"><a href="https://trofire.com/laura-flanders/">Laura Flanders</a></li>
	<li id="menu-item-74339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74339"><a href="https://trofire.com/lee-camp/">Lee Camp</a></li>
	<li id="menu-item-76535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76535"><a href="https://trofire.com/mike-malloy/">Mike Malloy</a></li>
	<li id="menu-item-55641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55641"><a href="https://trofire.com/host-mike-papantonio/">Mike Papantonio</a></li>
	<li id="menu-item-116300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116300"><a href="https://trofire.com/richard-eskow/">Richard Eskow</a></li>
	<li id="menu-item-55651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55651"><a href="https://trofire.com/host-sam-seder/">Sam Seder</a></li>
	<li id="menu-item-55653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55653"><a href="https://trofire.com/host-thom-hartmann/">Thom Hartmann</a></li>
</ul>
</li>
<li id="menu-item-56674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56674"><a>Listen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-75068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75068"><a target="_blank" href="http://www.spreaker.com/show/the-benjamin-dixon-show">Benjamin Dixon Podcast</a></li>
	<li id="menu-item-58305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58305"><a target="_blank" href="http://tunein.com/radio/The-David-Pakman-Show-p355906/">David Pakman Progressive Voices</a></li>
	<li id="menu-item-57345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57345"><a target="_blank" href="https://itunes.apple.com/us/podcast/laura-flanders-show-weekly/id959183227?mt=2">Laura Flanders Podcast</a></li>
	<li id="menu-item-99534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99534"><a target="_blank" href="http://www.progressivevoices.com/">Progressive Voices</a></li>
	<li id="menu-item-192437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192437"><a target="_blank" href="https://fans.fm/ringoffire">Ring of Fire Podcast</a></li>
	<li id="menu-item-56676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56676"><a target="_blank" href="http://majority.fm/report/">Sam Seder Podcast</a></li>
	<li id="menu-item-56677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56677"><a target="_blank" href="http://www.thomhartmann.com/podcast/">Thom Hartmann Podcast</a></li>
	<li id="menu-item-56690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56690"><a target="_blank" href="http://www.thomhartmann.com/radio/stations">Thom Hartmann Radio Affiliates</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-21"><a href="https://trofire.com/our-show/">About Us</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://trofire.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Wednesday, August 11, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RingofFireRadio" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ringoffirenetwork/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/ringoffireradio/SqLD" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ringoffireradio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/golefttv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://trofire.com/">
				<img src="https://trofire.com/wp-content/uploads/2019/03/ROF_website_compact.png" alt="The Ring of Fire Network" title="The Ring of Fire Network"/>
				<span class="td-visual-hidden">The Ring of Fire Network</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://trofire.com/">
            <img src="https://trofire.com/wp-content/uploads/2019/03/ROF_website_compact.png" alt="The Ring of Fire Network" title="The Ring of Fire Network"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9"><a href="https://trofire.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-37"><a>Our Stories</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-113996"><a href="https://trofire.com/category/americas-lawyer/">America&#8217;s Lawyer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49"><a href="https://trofire.com/category/big-pharma/">Big Pharma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50"><a href="https://trofire.com/category/corporate/">Corporate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-51"><a href="https://trofire.com/category/crime/">Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52"><a href="https://trofire.com/category/culture/">Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53"><a href="https://trofire.com/category/economy/">Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="https://trofire.com/category/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60081"><a href="https://trofire.com/category/environment/">Environment | Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-57"><a href="https://trofire.com/category/law-enforcement/">Law Enforcement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-58"><a href="https://trofire.com/category/legal/">Legal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59"><a href="https://trofire.com/category/media/">Media</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://trofire.com/category/military/">Military</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://trofire.com/category/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62"><a href="https://trofire.com/category/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://trofire.com/category/religion/">Religion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76277"><a href="https://trofire.com/category/social-justice/">Social Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60082"><a href="https://trofire.com/category/terrorism/">Terrorism</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-39"><a>Our Shows</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94864"><a href="https://trofire.com/americas-lawyer/">America&#8217;s Lawyer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75035"><a href="https://trofire.com/benjamin-dixon-show/">Benjamin Dixon</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55935"><a href="https://trofire.com/david/">David Pakman</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57434"><a href="https://trofire.com/laura/">Laura Flanders</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74348"><a href="https://trofire.com/lee-camp-show/">Lee Camp</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76546"><a href="https://trofire.com/mike-malloy-show/">Mike Malloy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-116457"><a href="https://trofire.com/richard-eskow-show/">Richard Eskow</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55918"><a href="https://trofire.com/ring-of-fire/">Ring of Fire</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55919"><a href="https://trofire.com/sam/">Sam Seder</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88778"><a href="https://trofire.com/the-young-turks/">The Young Turks</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55920"><a href="https://trofire.com/thom/">Thom Hartmann</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-55639"><a>Our Hosts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58285"><a href="https://trofire.com/abby-martin-host/">Abby Martin</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75022"><a href="https://trofire.com/benjamin-dixon/">Benjamin Dixon</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55661"><a href="https://trofire.com/host-david-pakman/">David Pakman</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55660"><a href="https://trofire.com/host-farron-cousins/">Farron Cousins</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57350"><a href="https://trofire.com/laura-flanders/">Laura Flanders</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74339"><a href="https://trofire.com/lee-camp/">Lee Camp</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76535"><a href="https://trofire.com/mike-malloy/">Mike Malloy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55641"><a href="https://trofire.com/host-mike-papantonio/">Mike Papantonio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-116300"><a href="https://trofire.com/richard-eskow/">Richard Eskow</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55651"><a href="https://trofire.com/host-sam-seder/">Sam Seder</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55653"><a href="https://trofire.com/host-thom-hartmann/">Thom Hartmann</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-56674"><a>Listen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75068"><a target="_blank" href="http://www.spreaker.com/show/the-benjamin-dixon-show">Benjamin Dixon Podcast</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58305"><a target="_blank" href="http://tunein.com/radio/The-David-Pakman-Show-p355906/">David Pakman Progressive Voices</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57345"><a target="_blank" href="https://itunes.apple.com/us/podcast/laura-flanders-show-weekly/id959183227?mt=2">Laura Flanders Podcast</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99534"><a target="_blank" href="http://www.progressivevoices.com/">Progressive Voices</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-192437"><a target="_blank" href="https://fans.fm/ringoffire">Ring of Fire Podcast</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56676"><a target="_blank" href="http://majority.fm/report/">Sam Seder Podcast</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56677"><a target="_blank" href="http://www.thomhartmann.com/podcast/">Thom Hartmann Podcast</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56690"><a target="_blank" href="http://www.thomhartmann.com/radio/stations">Thom Hartmann Radio Affiliates</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent td-menu-item td-normal-menu menu-item-21"><a href="https://trofire.com/our-show/">About Us</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://trofire.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><article id="post-214317" class="td-post-template-4 post-214317 post type-post status-publish format-standard has-post-thumbnail hentry category-americas-lawyer category-crime category-law-enforcement category-legal category-politics category-videos td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://trofire.com/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">America&#039;s Lawyer</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://trofire.com/wp-content/uploads/2021/08/AL_ROF_PoliceSurfside.jpg" data-caption=""><img width="1068" height="561" class="entry-thumb td-modal-image" src="https://trofire.com/wp-content/uploads/2021/08/AL_ROF_PoliceSurfside-1068x561.jpg" srcset="https://trofire.com/wp-content/uploads/2021/08/AL_ROF_PoliceSurfside-1068x561.jpg 1068w, https://trofire.com/wp-content/uploads/2021/08/AL_ROF_PoliceSurfside-300x158.jpg 300w, https://trofire.com/wp-content/uploads/2021/08/AL_ROF_PoliceSurfside-1024x538.jpg 1024w, https://trofire.com/wp-content/uploads/2021/08/AL_ROF_PoliceSurfside-768x403.jpg 768w, https://trofire.com/wp-content/uploads/2021/08/AL_ROF_PoliceSurfside-696x365.jpg 696w, https://trofire.com/wp-content/uploads/2021/08/AL_ROF_PoliceSurfside-800x420.jpg 800w, https://trofire.com/wp-content/uploads/2021/08/AL_ROF_PoliceSurfside.jpg 1200w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="AL_ROF_Police&Surfside"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">FL Police Using Controversial Spying Program &#038; Surfside Condo Victims Seek Compensation</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://trofire.com/author/mipapa/">Mike Papantonio</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-08-11T10:16:48+00:00" >August 11, 2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_uid_1_6114a8dd54ed0" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrofire.com%2F2021%2F08%2F11%2Ffl-police-using-controversial-spying-program-surfside-condo-victims-seek-compensation%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=FL+Police+Using+Controversial+Spying+Program+%26+Surfside+Condo+Victims+Seek+Compensation&url=https%3A%2F%2Ftrofire.com%2F2021%2F08%2F11%2Ffl-police-using-controversial-spying-program-surfside-condo-victims-seek-compensation%2F&via=The+Ring+of+Fire+Network">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://trofire.com/2021/08/11/fl-police-using-controversial-spying-program-surfside-condo-victims-seek-compensation/&title=FL Police Using Controversial Spying Program &#038; Surfside Condo Victims Seek Compensation">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=FL Police Using Controversial Spying Program &#038; Surfside Condo Victims Seek Compensation&body=https://trofire.com/2021/08/11/fl-police-using-controversial-spying-program-surfside-condo-victims-seek-compensation/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_1_6114a8dd54ed0">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        
<p>Via <a rel="noreferrer noopener" href="https://www.rt.com/shows/americas-lawyer/" target="_blank">America’s Lawyer</a>: Police in one Florida county are trying to prevent crimes before they happen by using an algorithm to determine which citizens to spy on. <a rel="noreferrer noopener" href="https://www.levinlaw.com/attorney-profiles/mike-papantonio" target="_blank">Mike Papantonio</a> and <a rel="noreferrer noopener" href="https://twitter.com/farronbalanced?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank">Farron Cousins</a> discuss more. Also, new filings show there is not enough to go around when it comes to compensating those who lost everything in the Surfside condo collapse. <a rel="noreferrer noopener" href="https://www.levinlaw.com/attorney-profiles/rachael-gilmer" target="_blank">Attorney Rachael Gilmer</a> who is working this case joins <a rel="noreferrer noopener" href="https://www.levinlaw.com/attorney-profiles/mike-papantonio" target="_blank">Mike Papantonio</a> to explain the Justice Department’s history of keeping tabs on members of the U.S. media, plus a list exceptions to the new rule.</p>



<p><a rel="noreferrer noopener" href="https://www.levinlaw.com/surfside-condo-collapse-lawsuit" target="_blank">Click here to learn more about what happened and getting compensation for Florida’s Surfside condo collapse.</a></p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="FL Police Using Controversial Spying Program &amp; Surfside Condo Victims Seek Compensation" width="696" height="392" src="https://www.youtube.com/embed/tIS_xnR83I0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>Transcript:</p>



<p><em>*This transcript was generated by a third-party transcription software company, so please excuse any typos.</em></p>



<p><strong>Mike Papantonio:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Police in one Florida county are trying to prevent crimes before they happen by using an algorithm to determine which citizens to spy on. You know, I read this and I, I had to read it a couple of times. This is craziest stories ever seen, you know. So, so they’re saying we’re here to help you. That’s their first words. We’re here to help you. We’re here to improve your life and we’re going to make life better for you. Tell the viewers what they’re doing here?</p>



<p><strong>Farron Cousins:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Congratulations, you’ve been selected they say in the letter, and you’ve been selected by the Pasco county Sheriff’s office for increased and basically around the clock surveillance. And they say, this is because, you know, maybe you have a criminal history. Maybe your grades in school were a little questionable. Maybe you’re in a neighborhood that we don’t like. But whatever it is, they’re sending these letters, I think to well over a thousand individuals at this point, letting them know that we’re watching you, we’re watching you. We’re going to make surprise visits to your home without a warrant. And this is all for your protection, citizen. And if you go two years without breaking the law, maybe we’ll stop checking up on you.</p>



<p><strong>Mike Papantonio:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Well, what it is is a prolific offenders club, isn’t it?</p>



<p><strong>Farron Cousins:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Yeah.</p>



<p><strong>Mike Papantonio:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Welcome to our club. We looked at your social media. We don’t like some of the stuff you’re putting in there. We looked at how you grew up. Did you have any kind of problems in the past growing up? We don’t like that. We’ve looked if you’ve ever been even charged, much less convicted. We look at your history of drugs and history of violence. You know, look, first of all, the problem with this is the problem is if you’re out there saying, can they do this? The answer is yes. They’re, they can do this and because of what we call police powers, health, safety and welfare. It’s the same reason that we can tell a person when you come out of prison, it’s not over. We’re going to follow you with parole. So it’s the same analysis only these people sometimes have been convicted, but they’re in this special club where we’re coming to your house, see how you’re doing. We’re going to make your life better.</p>



<p><strong>Farron Cousins:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Right. And what ends up happening, again, they say they’ll drop people from the program if they’ve gone two years, basically being clean, no charges. But they’ll show up at their house and say, listen, we have to give you a citation because your grass is too long. We have to give you a citation because your music’s too loud. Your car’s parked in the street for five hours or more. It’s all kinds of petty, little, you know, citations. But any one of those citations allows these police officers to just, I guess, add another two years onto the, the surveillance system.</p>



<p><strong>Mike Papantonio:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Well, what’s interesting is there’s, there’s no real set rules here. Okay. Is it demographics? Possibly. Is it your social media? Have you said some really crazy things on social media? Were you in trouble one time, but you weren’t convicted? It’s this it’s, it’s kind of really uncertain on how, there’s a thousand club members right now.</p>



<p><strong>Farron Cousins:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Yeah.</p>



<p><strong>Mike Papantonio:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;1000 are welcome to the club right now. And as I look at this story, I mean, I’d like to say, yeah, this could be tested and, and I guess in some sense it’s justifiable. I don’t know. But under, under constitutional law, I can promise you, it’s going to sweep through.</p>



<p><strong>Farron Cousins:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Well, well, and a lot of the issue too comes down to the criteria, which we don’t even know all the criteria yet. That’s what might be challenged. But yeah, it’s terrifying that they can do this.</p>



<p><strong>Mike Papantonio:</strong>             They absolutely can.</p>



<p><strong>Mike Papantonio:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;New filings show there’s not enough to go around when it comes to compensating those people who’ve lost everything in the Surfside condo collapse. I want to welcome attorney Rachael Gilmer who’s following this case, as a matter of fact, working on this, trying to help these people. What did the defendants know, Rachel? What did they know when this collapse took place? If we’re to go back and look at the book, what is it?</p>



<p><strong>Rachael Gilmer:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;I think that’s just it. We don’t know what they knew.</p>



<p><strong>Mike Papantonio:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Okay.</p>



<p><strong>Rachael Gilmer:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Now there’s multiple different defendants and different defendants may have had access to different information. The homeowners association board and the company that did the original inspection in 2018 had a lot of information, but they didn’t have information that said the building is about to collapse. They had information that said you have major problems, major structural problems back in 2018. But by 2021, we see there really had been no major action on that report.</p>



<p><strong>Mike Papantonio:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Well, what I’m wondering is it, it didn’t shout out and say, hey, the buildings are going to collapse, but it talked about the fact that we have structural problems. We have rebar that’s failing. We have concrete that’s failing. What, what would those things be?</p>



<p><strong>Rachael Gilmer:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Well, and those are things that were visible to the naked eye. I mean, it wasn’t even information or damage that a lay person couldn’t see. It was very obvious that there were problems with this building. I mean, there’s reports that a guy who was coming to look at doing a bid for repairs to the pool deck just days before the collapse, called back to his boss and said, this building has major issues that we can’t even do the repair work. This has got a guy who’s just coming to do a bid and not necessarily even an expert. So there’s some things that were so obvious and yet no action had been taken.</p>



<p><strong>Mike Papantonio:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;How did local government do with this? I mean, surely, I mean, I understand there’s something where they had to, they do a recertification, a re-inspection every 40 years, but in between, there are people that show up and they’re supposed to look at it and they’re supposed to say, you got this problem and that problem. Didn’t, didn’t a government inspector just look at this place and say, everything’s good to go?</p>



<p><strong>Rachael Gilmer:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;So we know that the inspector, the government inspector received a copy of the 2018 report by the engineering firm that said there were major structural damages and, and said, you’re still good to go. There’s allegations that the condo association said, we’ve got a plan in place to repair these damages. But when that still hadn’t happened, three years later, there was no one from the government saying, what’s going on? Why the delays, why has nothing been done yet? It was just kind of forgotten.</p>



<p><strong>Mike Papantonio:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Well, do you think it’s a, do you think it’s a broad problem with these, these condos are all up and down that, that same area, I mean, they’re all built around the same time, a lot of built with the same builder, same kind of materials, same subcontractors. What is your, that, isn’t that one of the big problems we gotta be looking at?</p>



<p><strong>Rachael Gilmer:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;I think it is absolutely. You know, and it’s, I read some reports that said there may not be one specific cause, but kind of a multitude of things that built up over time that then ultimately led to the structural collapse. So how many other buildings in that area have many of these other problems that are slowly building, and they’re just waiting for that final straw that causes their building to collapse, who knows.</p>



<p><strong>Mike Papantonio:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;It’s not likely that these people are going to be compensated as, I mean, you know, you’ve, it’s not only the lost the family members, loss of life, injury of all kinds. It is this is where these people lived. I mean, these were their condos, they were expensive condos. Most of them don’t have any insurance to cover that, do they? What, what is the financial layout on this?</p>



<p><strong>Rachael Gilmer:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;You know, there’s estimates that the damages in this case are upwards of $1 billion and yet the available insurance, you know, is less than $200 million. So you hear millions of dollars in insurance available and that sounds like a lot until you total up, you know, the 136 homes that have been destroyed. You have 98 people who have died. That’s loss of earnings, it’s pain and suffering to their family members. The damages in this case are astronomical and the coverage available in comparison is very small.</p>



<p><strong>Mike Papantonio:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Something, something I love that the judge is doing here. He’s saying to lawyers that are signing these cases up, look, you can, you know, we need your help, but don’t expect to get paid here, which is what a judge should do. The other thing the judge is doing is saying, we’re, this is going to be on a fast track. We got people have no place to live. They’ve lost everything. We need a fast track. We need to figure out how to allocate this money. That’s the big issue because you have a limited amount of money. So the allocation is the big issue, isn’t it?</p>



<p><strong>Rachael Gilmer:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;It is. And I think when lawyers get involved and you see big fee awards, it’s because the lawyers had to do real lawyering to prove what happened to prove who’s at fault, or to get the insurance companies to turn over the money.</p>



<p><strong>Mike Papantonio:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Not here.</p>



<p><strong>Rachael Gilmer:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;In this situation, the insurance companies volunteered to turn the money over.</p>



<p><strong>Mike Papantonio:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Yeah, exactly. Well I hope this judge keeps pounding on them. Thank you for joining me, Rachael. Okay.</p>



<p><strong>Rachael Gilmer:</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Thank you.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_uid_3_6114a8dd71a2e" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrofire.com%2F2021%2F08%2F11%2Ffl-police-using-controversial-spying-program-surfside-condo-victims-seek-compensation%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=FL+Police+Using+Controversial+Spying+Program+%26+Surfside+Condo+Victims+Seek+Compensation&url=https%3A%2F%2Ftrofire.com%2F2021%2F08%2F11%2Ffl-police-using-controversial-spying-program-surfside-condo-victims-seek-compensation%2F&via=The+Ring+of+Fire+Network">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://trofire.com/2021/08/11/fl-police-using-controversial-spying-program-surfside-condo-victims-seek-compensation/&title=FL Police Using Controversial Spying Program &#038; Surfside Condo Victims Seek Compensation">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=FL Police Using Controversial Spying Program &#038; Surfside Condo Victims Seek Compensation&body=https://trofire.com/2021/08/11/fl-police-using-controversial-spying-program-surfside-condo-victims-seek-compensation/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_3_6114a8dd71a2e">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="author-box-wrap"><a href="https://trofire.com/author/mipapa/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://trofire.com/author/mipapa/">Mike Papantonio</a></span></div><div class="td-author-url"><a href="https://trofire.com/americas-lawyer/">https://trofire.com/americas-lawyer/</a></div><div class="td-author-description">Mike Papantonio is an American attorney and television and radio talk show host. He is past president of The National Trial Lawyers, the most prestigious trial lawyer association in America; and is one of the few living attorneys inducted into the Trial Lawyer Hall of Fame. He hosts the international television show "America's Lawyer"; and co-hosts Ring of Fire Radio, a nationally syndicated weekly radio program, with Robert F. Kennedy, Jr. and Sam Seder.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rtamericaslawyer/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AmericasLawyer/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mike Papantonio"></span><meta itemprop="datePublished" content="2021-08-11T10:16:48+00:00"><meta itemprop="dateModified" content="2021-08-11T10:16:49-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://trofire.com/2021/08/11/fl-police-using-controversial-spying-program-surfside-condo-victims-seek-compensation/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://trofire.com/wp-content/uploads/2019/03/ROF_website_compact.png"></span><meta itemprop="name" content="The Ring of Fire Network"></span><meta itemprop="headline " content="FL Police Using Controversial Spying Program &amp; Surfside Condo Victims Seek Compensation"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://trofire.com/wp-content/uploads/2021/08/AL_ROF_PoliceSurfside.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_6114a8dd724f3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_6114a8dd724f3" ><script>var block_td_uid_4_6114a8dd724f3 = new tdBlock();
block_td_uid_4_6114a8dd724f3.id = "td_uid_4_6114a8dd724f3";
block_td_uid_4_6114a8dd724f3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_6114a8dd724f3_rand","td_column_number":3,"live_filter_cur_post_id":214317,"live_filter_cur_post_author":"40","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_6114a8dd724f3_rand","tdc_css_class_style":"td_uid_4_6114a8dd724f3_rand_style"}';
block_td_uid_4_6114a8dd724f3.td_column_number = "3";
block_td_uid_4_6114a8dd724f3.block_type = "td_block_related_posts";
block_td_uid_4_6114a8dd724f3.post_count = "3";
block_td_uid_4_6114a8dd724f3.found_posts = "18307";
block_td_uid_4_6114a8dd724f3.header_color = "";
block_td_uid_4_6114a8dd724f3.ajax_pagination_infinite_stop = "";
block_td_uid_4_6114a8dd724f3.max_num_pages = "6103";
tdBlocksArray.push(block_td_uid_4_6114a8dd724f3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_6114a8dd87f60" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_6114a8dd724f3" href="#">RELATED ARTICLES</a><a id="td_uid_6_6114a8dd87f69" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_6114a8dd724f3" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_6114a8dd724f3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://trofire.com/2021/08/11/amazon-claims-new-policy-will-compensate-customers-for-defective-harmful-products/" rel="bookmark" class="td-image-wrap" title="Amazon Claims New Policy Will Compensate Customers For Defective &#038; Harmful Products"><img width="218" height="150" class="entry-thumb" src="https://trofire.com/wp-content/uploads/2021/08/ROF_AmazonClaims-218x150.jpg" srcset="https://trofire.com/wp-content/uploads/2021/08/ROF_AmazonClaims-218x150.jpg 218w, https://trofire.com/wp-content/uploads/2021/08/ROF_AmazonClaims-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amazon Claims New Policy Will Compensate Customers For Defective &#038; Harmful Products"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://trofire.com/2021/08/11/amazon-claims-new-policy-will-compensate-customers-for-defective-harmful-products/" rel="bookmark" title="Amazon Claims New Policy Will Compensate Customers For Defective &#038; Harmful Products">Amazon Claims New Policy Will Compensate Customers For Defective &#038; Harmful Products</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://trofire.com/2021/08/11/the-legal-battles-begin-for-former-ny-governor-andrew-cuomo/" rel="bookmark" class="td-image-wrap" title="The Legal Battles Begin For Former NY Governor Andrew Cuomo"><img width="218" height="150" class="entry-thumb" src="https://trofire.com/wp-content/uploads/2021/08/ROF_Cuomo-218x150.jpg" srcset="https://trofire.com/wp-content/uploads/2021/08/ROF_Cuomo-218x150.jpg 218w, https://trofire.com/wp-content/uploads/2021/08/ROF_Cuomo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Legal Battles Begin For Former NY Governor Andrew Cuomo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://trofire.com/2021/08/11/the-legal-battles-begin-for-former-ny-governor-andrew-cuomo/" rel="bookmark" title="The Legal Battles Begin For Former NY Governor Andrew Cuomo">The Legal Battles Begin For Former NY Governor Andrew Cuomo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://trofire.com/2021/08/10/amazon-allowing-third-party-sellers-to-violate-shoppers-privacy/" rel="bookmark" class="td-image-wrap" title="Amazon Allowing Third Party Sellers To Violate Shoppers Privacy"><img width="218" height="150" class="entry-thumb" src="https://trofire.com/wp-content/uploads/2021/08/ROF_Amazon-218x150.jpg" srcset="https://trofire.com/wp-content/uploads/2021/08/ROF_Amazon-218x150.jpg 218w, https://trofire.com/wp-content/uploads/2021/08/ROF_Amazon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amazon Allowing Third Party Sellers To Violate Shoppers Privacy"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://trofire.com/2021/08/10/amazon-allowing-third-party-sellers-to-violate-shoppers-privacy/" rel="bookmark" title="Amazon Allowing Third Party Sellers To Violate Shoppers Privacy">Amazon Allowing Third Party Sellers To Violate Shoppers Privacy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6114a8dd724f3" data-td_block_id="td_uid_4_6114a8dd724f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6114a8dd724f3" data-td_block_id="td_uid_4_6114a8dd724f3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Our Most Recent Posts</span></h4>
		<ul>
											<li>
					<a href="https://trofire.com/2021/08/11/amazon-claims-new-policy-will-compensate-customers-for-defective-harmful-products/">Amazon Claims New Policy Will Compensate Customers For Defective &#038; Harmful Products</a>
											<span class="post-date">August 11, 2021</span>
									</li>
											<li>
					<a href="https://trofire.com/2021/08/11/fl-police-using-controversial-spying-program-surfside-condo-victims-seek-compensation/" aria-current="page">FL Police Using Controversial Spying Program &#038; Surfside Condo Victims Seek Compensation</a>
											<span class="post-date">August 11, 2021</span>
									</li>
											<li>
					<a href="https://trofire.com/2021/08/11/the-legal-battles-begin-for-former-ny-governor-andrew-cuomo/">The Legal Battles Begin For Former NY Governor Andrew Cuomo</a>
											<span class="post-date">August 11, 2021</span>
									</li>
											<li>
					<a href="https://trofire.com/2021/08/10/amazon-allowing-third-party-sellers-to-violate-shoppers-privacy/">Amazon Allowing Third Party Sellers To Violate Shoppers Privacy</a>
											<span class="post-date">August 10, 2021</span>
									</li>
											<li>
					<a href="https://trofire.com/2021/08/10/biden-moving-forward-with-arms-sale-to-uae-us-ag-sets-new-rules-for-surveilling-journalists/">Biden Moving Forward With Arms Sale To UAE &#038; US AG Sets New Rules For Surveilling Journalists</a>
											<span class="post-date">August 10, 2021</span>
									</li>
											<li>
					<a href="https://trofire.com/2021/08/09/gunshot-detection-tech-is-causing-innocent-people-to-be-locked-up/">Gunshot Detection Tech Is Causing Innocent People To Be Locked Up</a>
											<span class="post-date">August 9, 2021</span>
									</li>
											<li>
					<a href="https://trofire.com/2021/08/08/florida-police-create-new-algorithm-for-spying-on-citizens/">Florida Police Create New Algorithm For Spying On Citizens</a>
											<span class="post-date">August 8, 2021</span>
									</li>
											<li>
					<a href="https://trofire.com/2021/08/07/fda-finally-recalls-weight-loss-drug-belviq-as-cancer-links-increase/">FDA FINALLY Recalls Weight Loss Drug Belviq As Cancer Links Increase</a>
											<span class="post-date">August 7, 2021</span>
									</li>
											<li>
					<a href="https://trofire.com/2021/08/06/compensation-for-victims-in-surfside-condo-collapse-no-where-near-enough-to-cover-tragic-loss/">Compensation For Victims In Surfside Condo Collapse Nowhere Near Enough To Cover Tragic Loss</a>
											<span class="post-date">August 6, 2021</span>
									</li>
											<li>
					<a href="https://trofire.com/2021/08/05/media-giant-msnbc-becomes-newest-union-buster/">Media Giant MSNBC Becomes Newest Union Buster</a>
											<span class="post-date">August 5, 2021</span>
									</li>
					</ul>

		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://www.mikepapantonio.com/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone size-full wp-image-166766" src="https://trofire.com/wp-content/uploads/2019/04/PAPBook_LawAddiction_400x400_OrderNow01.jpg" alt="" width="400" height="400" srcset="https://trofire.com/wp-content/uploads/2019/04/PAPBook_LawAddiction_400x400_OrderNow01.jpg 400w, https://trofire.com/wp-content/uploads/2019/04/PAPBook_LawAddiction_400x400_OrderNow01-150x150.jpg 150w, https://trofire.com/wp-content/uploads/2019/04/PAPBook_LawAddiction_400x400_OrderNow01-300x300.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-bottom:30px;">
<a href="http://drugsafetynews.com/"  target= “_blank"><img src="https://trofire.com/wp-content/uploads/2017/12/DSN-Ad-400-400-3-384757.jpg"></a>
</div></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="td_block_wrap td_block_4 td_uid_8_6114a8dd8bac0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_6114a8dd8bac0" ><script>var block_td_uid_8_6114a8dd8bac0 = new tdBlock();
block_td_uid_8_6114a8dd8bac0.id = "td_uid_8_6114a8dd8bac0";
block_td_uid_8_6114a8dd8bac0.atts = '{"custom_title":"","category_id":"19","limit":"1","separator":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_8_6114a8dd8bac0_rand","tdc_css_class":"td_uid_8_6114a8dd8bac0_rand","tdc_css_class_style":"td_uid_8_6114a8dd8bac0_rand_style"}';
block_td_uid_8_6114a8dd8bac0.td_column_number = "1";
block_td_uid_8_6114a8dd8bac0.block_type = "td_block_4";
block_td_uid_8_6114a8dd8bac0.post_count = "1";
block_td_uid_8_6114a8dd8bac0.found_posts = "1";
block_td_uid_8_6114a8dd8bac0.header_color = "";
block_td_uid_8_6114a8dd8bac0.ajax_pagination_infinite_stop = "";
block_td_uid_8_6114a8dd8bac0.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_8_6114a8dd8bac0);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_6114a8dd8bac0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://trofire.com/2021/03/26/this-weeks-ring-of-fire-radio/" rel="bookmark" class="td-image-wrap" title="This Week on Ring of Fire Radio Podcast"><img width="324" height="160" class="entry-thumb" src="https://trofire.com/wp-content/uploads/2015/11/ROF-Radio-324x160.jpg" srcset="https://trofire.com/wp-content/uploads/2015/11/ROF-Radio-324x160.jpg 324w, https://trofire.com/wp-content/uploads/2015/11/ROF-Radio-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="This Week on Ring of Fire Radio Podcast"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://trofire.com/2021/03/26/this-weeks-ring-of-fire-radio/" rel="bookmark" title="This Week on Ring of Fire Radio Podcast">This Week on Ring of Fire Radio Podcast</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://trofire.com/author/smillican/">Scott Millican</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T08:00:00+00:00" >March 26, 2021</time></span>                <div class="td-module-comments"><a href="https://trofire.com/2021/03/26/this-weeks-ring-of-fire-radio/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Episode 583:

This week on Ring of Fire, Olúfẹ́mi O. Táíwò, Assistant Professor of Philosophy at Georgetown University and Abigail Higgins, a journalist covering inequality health and...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="https://fans.fm/ringoffire" target="“_blank”" rel="noopener noreferrer"> <img src="https://www.trofire.com/wp-content/uploads/2016/10/podcast_ad_200x200-1.png" style="height: 225px; width: 225px"> </a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-bottom:30px;"><a href="https://trofire.com/americas-lawyer/"  target= “_blank"><img src="https://trofire.com/wp-content/uploads/2018/07/180225_AmericaLawyer_400x400.jpg"></a>
</div></div>
		</aside><aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Search Our Site</span></h4><form method="get" class="td-search-form-widget" action="https://trofire.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © 2004-2018, Ring of Fire Radio, LLC and The Ring of Fire Broadcasting, LLC                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 6114a8dd8d486
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-excerpt {
color: #222222;
line-height:1.7em;
}
.td-post-date .entry-date {
color:#222222;
}
.tptn_posts_daily .tptn_title, .tptn_posts .tptn_title {
font-size: 15px;
line-height: 1.5;
color:#222222;
}
.td-social-icon-wrap .td-icon-font {
font-size: 22px;
line-height:25px;
}

.td_module_mx7 .td-module-title a {
font-weight: 900;
font-size:14px;
}

.td-post-date .entry-date {
line-height: 1.7em;
}

.td-post-author-name a {
font-weight: 500;
}

.td-header-row [class*="td-header-sp"] {
margin-top: 10px;
}

.post blockquote p, .page blockquote p, .td-post-text-content blockquote p {
 text-align: left;
}

.td-module-comments a {
display:none;
}
</style>

<script type='text/javascript' src='https://trofire.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://trofire.com/wp-includes/js/comment-reply.min.js?ver=5.5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://trofire.com/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://trofire.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://trofire.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_6114a8dd8d64c"></textarea>
						<div id="td_live_css_uid_1_6114a8dd8d64c" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6114a8dd8d64c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6114a8dd8d64c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>